Exibir página para impressão

F90 - Não liga, "LOCK" piscando (canais codificados)

Re: F90 sem sinal luz verde look piscando nao busca canais

Mensagempor gilmar.a » 25 Mar 2012, 19:42

caro colega seu problema é o tuner de seu deco
Avatar do usuário
gilmar.a
Colaborador
Colaborador
 
Mensagens: 114
Registrado em: 04 Jan 2010, 20:19
Receptor:: lexuzbox premin hd+

Re: F90 sem sinal luz verde look piscando nao busca canais

Mensagempor neldel » 27 Mar 2012, 00:00

Gilmar, o problema do tunner somente trocando, ou é solda fria ?
AzBOX Bravissimo TWIN
C2 + Hispa - SDS MODE
Interior de SP
Avatar do usuário
neldel
Novato
Novato
 
Mensagens: 5
Registrado em: 26 Mar 2011, 14:28
Receptor:: AzBox Bravissimo

Re: F90 sem sinal luz verde look piscando nao busca canais

Mensagempor gilmar.a » 27 Mar 2012, 08:33

nao é solda fria tem uns componentes que precisao ser substituidos mais nao é dentro do tuner é na placa me mande um mp que te explico melhor
Avatar do usuário
gilmar.a
Colaborador
Colaborador
 
Mensagens: 114
Registrado em: 04 Jan 2010, 20:19
Receptor:: lexuzbox premin hd+

Re: F90 sem sinal luz verde look piscando nao busca canais

Mensagempor thiago bezerra » 17 Mai 2012, 20:50

Gilmar o meu esta com o mesmo problema cara, poderia m dar mais informaçoes? Preço pa arrumar?
grato
thiago bezerra
Novato
Novato
 
Mensagens: 1
Registrado em: 17 Mai 2012, 20:47
Receptor:: lexus box f90

F90 - Não liga, "LOCK" piscando (canais codificados)

Mensagempor MarcioJMG » 31 Mai 2012, 11:30

Prezados Srs(as)
Bom dia.
Tb tenho um deco desses e estou com problemas.
A lâmpada verde do "LOCK" está piscando e os canais ficam codificados. (disseram que talvez poderia ser problema com o TUNER)
Após um RECOVERY, e uma atualização mal-sucedida, o deco não liga mais.
Vi na internet que preciso trocar um CI DM0365R (da fonte de alimentação), 3 diodos 1N4007, e 1 transistor regulador de tensão 12V CI LM317T.
Alguém pode me ajudar, se realmente trocando apenas esses componentes eletrônico, se meu deco voltará a florir ?
Obrigado.
Márcio
MarcioJMG
Novato
Novato
 
Mensagens: 4
Registrado em: 12 Mar 2012, 15:24
Receptor:: lexuzbox f90hd

Re: Lexuzbox F90 não liga, e "LOCK" ficava piscando (canais

Mensagempor mayconmoriz » 31 Mai 2012, 21:03

Me mande mp que te ajudo ok
mayconmoriz
Novato
Novato
 
Mensagens: 3
Registrado em: 05 Jun 2010, 23:23
Receptor:: azbox

Re: Lexuzbox F90 não liga, e "LOCK" ficava piscando (canais

Mensagempor Julio Lucas » 17 Jun 2012, 09:36

Em resposta aos colegas do forum, troquei o CI DM 0365R, quatro diodos 1N4007 e o Transistor Regulador de Tensão LM 317T e continua com o Lock Piscando, com sinal 60 x 75 e mesmo por nit search ainda não encontra canais.
Tive noticia de outro colega que mesmo após trocar o Tuner também não teve sucesso.
Nesse caso, está em outro componente entre a Fonte de alimentação e o Tuner.
Vamos continuar pesquizando e tentando a solução.>>>

Ok pessoal, problema resolvido com a substituição de componentes da placa.., ufa, varias visitas a loja de componentes eletronicos e muitas horas na bancada !
Depois de tudo, concluimos que o defeito não é na fonte de alimentação e nem no tuner.

Boa sorte a todos,
Julio Lucas
Aprendiz
Aprendiz
 
Mensagens: 19
Registrado em: 17 Dez 2009, 11:36
Localização: Campinas - São Paulo
Receptor:: F90, S9

Re: Lexuzbox F90 não liga, e "LOCK" ficava piscando (canais

Mensagempor Julio Lucas » 19 Jun 2012, 12:51

Marcio, resolve sim, tive dificulades porque não sabia a localização desses componetes porque o CI era da fonte que possui diodos tambem, o transistor é da placa e foi dificil localizar a posição porque está embaixo do leitor de cartão.

Depois de varios testes e componentes trocados, conseguimos resolver nos dois F90 que estavam parados.

Boa sorte..
Julio Lucas
Aprendiz
Aprendiz
 
Mensagens: 19
Registrado em: 17 Dez 2009, 11:36
Localização: Campinas - São Paulo
Receptor:: F90, S9

Re: Lexuzbox F90 não liga, e "LOCK" ficava piscando (canais

Mensagempor gilmar.a » 20 Jun 2012, 21:13

galera para todos que estão com defeito f90 nao da sinal e lock piscando a famosa lux verde tem 3 diodos 1n4007 embaixo do leitor de cartão e o regulador de tensão que tambem fica embaixo do leitor de cartão nao decipador de aluminio tem um monte de picareta querendo absurdo dis que trocão tuner mais não é defeito de tuner somente alimentação do tuner vocês vão gastar de peças 5,00
para que tem um ferro de solda e um sugador de solda é moleza vou fazer um video e vou mostrar para voçes como se faz ok um abraço apartir de amanha a noite procure no youtube que vai tar com tuner f90 ok abraços
Avatar do usuário
gilmar.a
Colaborador
Colaborador
 
Mensagens: 114
Registrado em: 04 Jan 2010, 20:19
Receptor:: lexuzbox premin hd+

F90 sem sinal e luz verde piscando

Mensagempor gilmar.a » 20 Jun 2012, 21:15

galera para todos que estão com defeito f90 nao da sinal e lock piscando a famosa lux verde tem 3 diodos 1n4007 embaixo do leitor de cartão e o regulador de tensão que tambem fica embaixo do leitor de cartão nao decipador de aluminio tem um monte de picareta querendo absurdo dis que trocão tuner mais não é defeito de tuner somente alimentação do tuner vocês vão gastar de peças 5,00
para que tem um ferro de solda e um sugador de solda é moleza vou fazer um video e vou mostrar para voçes como se faz ok um abraço apartir de amanha a noite procure no youtube que vai tar com tuner f90 ok abraços
Editado pela última vez por gilmar.a em 20 Jun 2012, 21:31, em um total de 1 vez.
Avatar do usuário
gilmar.a
Colaborador
Colaborador
 
Mensagens: 114
Registrado em: 04 Jan 2010, 20:19
Receptor:: lexuzbox premin hd+

Re: f90 com defeito de tuner dando sem sinal

Mensagempor gilmar.a » 20 Jun 2012, 21:23

galera, no forum é para ajudar não ficar fazendo propraganda de conserto sou tecnico e nao fico fazendo propaganda de meus serviços aqui para tirar vantagens de ninguem aqui no forum é para ajudar se você quiser fazer propaganda pague para colocar, se não ajude sem cobrar nada ok
dicas simples se não poder ajudar não atrapalhe e não faça terrorismo com as disgraças dos outros todos estamos aqui para troca de conhecimentos e informações
Avatar do usuário
gilmar.a
Colaborador
Colaborador
 
Mensagens: 114
Registrado em: 04 Jan 2010, 20:19
Receptor:: lexuzbox premin hd+

Re: Lexuzbox F90 não liga, e "LOCK" ficava piscando (canais

Mensagempor Buosi » 23 Jun 2012, 10:54

Glimar bom dia. Voce já postou o video no Youtube. Sou leigo no assunto e estou com o mesmo problema. Assim estou apelando para voces que conhecem muito mais que eu. Espero pela ajuda pois estou com o aparelho parado e sem saber o que fazer. Obrigado e um abraço.
Buosi
Novato
Novato
 
Mensagens: 1
Registrado em: 23 Jun 2012, 10:31
Receptor:: Lezux

Re: f90 com defeito de tuner dando sem sinal

Mensagempor jeff.eck » 27 Jun 2012, 10:29

Galera, vamos colaborar com essa temática, quem tiver experiências de problemas e consertou posta aqui pra gente compartilhar. Se queremos Flores Free temos que compartilhar o conhecimetno free tbém!a TEAM não cobra pelas atualizações dos nossos maravilhosos equipamentos, por isso não é justo monopolizarmos e querermos levar vantagem em algo que estamos juntos. Ja imaginaram se não existisse o Open Source, software livre? o que seria de nós!? Aqui é a mesma coisa, vamos incorporar nossa ideologia e manter as flores free.
Avatar do usuário
jeff.eck
Aprendiz
Aprendiz
 
Mensagens: 12
Registrado em: 11 Mar 2010, 12:58
Receptor:: AzBox Bravoo +

Re: Lexuzbox F90 não liga, e "LOCK" ficava piscando (canais

Mensagempor CBRAGA2007 » 02 Jul 2012, 08:48

O Meu resolveu, e melhor ainda era solda fria no DIODO 1N4007, resumindo problema de Lock piscando resolvido com custo Zero.

Tudo Florindo Novamente!
CBRAGA2007
 

Re: Lexuzbox F90 não liga, e "LOCK" ficava piscando (canais

Mensagempor cwbtec » 08 Jul 2012, 00:45

Olá terá que trocar componentes da placa
cwbtec
Aprendiz
Aprendiz
 
Mensagens: 11
Registrado em: 21 Jun 2012, 18:06
Receptor:: azbox

Re: F90 sem sinal luz verde look piscando nao busca canais

Mensagempor cwbtec » 08 Jul 2012, 00:50

Terá que trocar componentes da placa
cwbtec
Aprendiz
Aprendiz
 
Mensagens: 11
Registrado em: 21 Jun 2012, 18:06
Receptor:: azbox

Re: Lexuzbox F90 não liga, e "LOCK" ficava piscando (canais

Mensagempor marwil » 13 Jul 2012, 01:04

gostaria de agradecer a voces pela ¨luz¨, fiz a troca dos tres diodos in4007, e voltou a funcionar, depois de muitos meses parado, agora voltou a florir, muito obrigado a todos.
marwil
Novato
Novato
 
Mensagens: 2
Registrado em: 28 Fev 2010, 19:56
Receptor:: s810b/ lexuz f90

Re: Lexuzbox F90 não liga, e "LOCK" ficava piscando (canais

Mensagempor mayconmoriz » 22 Jul 2012, 20:29

Olá To com um f90 -aqui e troquei os diodos e continua piscando a luz do lock. Esta sem sinal o regulador esta bom ágüem pode ajudar ai?
mayconmoriz
Novato
Novato
 
Mensagens: 3
Registrado em: 05 Jun 2010, 23:23
Receptor:: azbox

Re: f90 com defeito de tuner dando sem sinal

Mensagempor vandenet » 25 Jul 2012, 07:31

estou com um aqui e achei o defeito não é o turner e sim um transitor que esquenta muito ele esta perto do leitor de cartão é o lm317t deixei para algumas horas e fui mexer voltou a funcionar mas quando verifico a temperatura deste componete fica quente que pode queimar o dedo
talvez tenha que troca-lo para parar o problema
Avatar do usuário
vandenet
Avançado
Avançado
 
Mensagens: 105
Registrado em: 10 Set 2010, 17:39
Receptor:: procurando o melhor

Re: f90 com defeito de tuner dando sem sinal

Mensagempor vandenet » 25 Jul 2012, 07:33

para resolver troque transitor lm317t perto do leitor ele esta aquecendo muito
Avatar do usuário
vandenet
Avançado
Avançado
 
Mensagens: 105
Registrado em: 10 Set 2010, 17:39
Receptor:: procurando o melhor

Próximo

Voltar para LEXUZ

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 15 visitantes