Exibir página para impressão

I-box original não acende a luz vermelha nem atualiza

I-box original não acende a luz vermelha nem atualiza

Mensagempor Plasticsoul » 15 Fev 2013, 15:55

Boa tarde!

Poderiam me ajudar?
Depois do último apagão eu atualizei meu i-box original e funcionou alguns dias, mas agora não acende mais a luz vermelha e nem atualiza mais, só fica com a mensagem de connecting.

Acho que queimou de vez, será? Se for, podem me indicar por mensagem privada alguém que conserte aqui em Brasília, por favor?
Plasticsoul
Novato
Novato
 
Mensagens: 2
Registrado em: 09 Out 2011, 12:16
Receptor:: Azamerica S809

Re: I-box original não acende a luz vermelha nem atualiza

Mensagempor hoffmann63 » 31 Mar 2013, 21:03

Ola tente fazer um recovery nele! Procure aqui no forum que encontrarás o recovery, aconteceu isso com omeu e após recovery normalizou.
att
hoffmann63
hoffmann63
Aprendiz
Aprendiz
 
Mensagens: 13
Registrado em: 25 Nov 2011, 19:02
Receptor:: AZBOX S700B

Re: I-box original não acende a luz vermelha nem atualiza

Mensagempor Memmeul » 02 Abr 2013, 05:55

Tambem estou com problemas... meu dongle, depois do recovery atraves do micro box II ferrou de vez... Ele já não floria desde o dia 27, mais agora fechou o tempo de vez, nao aceita atualização nenhuma e o Led ficou apagado desde então :S Alguma ajuda, como recupero meu dongle?!

OBS: Ele ainda esquenta o que me faz pensar que ainda funciona, só o led que não ascende, e as atualizações que ele não aceita mais...

Alguem pode ajudar?! Vlw \o
Memmeul
Novato
Novato
 
Mensagens: 2
Registrado em: 06 Nov 2011, 13:43
Receptor:: AZBox

Re: I-box original não acende a luz vermelha nem atualiza

Mensagempor Servio Russo » 03 Abr 2013, 21:49

Memmeul,
Já tentou este procedimento amigo http://www.az-br.com/viewtopic.php?f=171&t=16386?
Tentou um Erase e depois a atualização de 22/08/2010?
Configurou os parâmetros corretamente?
Tente novamente os dois procedimentos acima e, se obtiver sucesso, atualize com a Firmware de 11/02/2013 http://www.az-br.com/viewtopic.php?f=171&t=43799.
Boa sorte!!
A liberdade não tem preço. A mera possibilidade de obtê-la já vale a pena! "Isaac Asimov"
Imagem
Busque seu Espaço no AZ-BR --> http://www.az-br.com/viewtopic.php?f=53&t=49188#p333513
Regras do Fórum!! Leiam --> http://www.az-br.com/viewtopic.php?f=117&t=281
Avatar do usuário
Servio Russo
Moderador
Moderador
 
Mensagens: 1490
Registrado em: 13 Out 2011, 12:03
Localização: Sul de Minas
Receptor:: EvoXL/Bravoo+

Re: I-box original não acende a luz vermelha nem atualiza

Mensagempor Maurogi » 04 Abr 2013, 08:17

Consertei um I-Box original que não ligava de jeito nenhum, primeiro troquei um capacitor que estava estufado, depois transformei ele em proone com o microbox e ficou 100%.
Maurogi
Novato
Novato
 
Mensagens: 9
Registrado em: 18 Fev 2011, 13:51
Receptor:: s900

Re: I-box original não acende a luz vermelha nem atualiza

Mensagempor palves » 23 Mai 2013, 06:46

Pessoal gostaria de tirar uma dúvida com vocês, comprei um I-box original serie SJ, fiz com a ultima atualização de Abril, esta rodando bem no 70W e 61W, porém no 43W- off, minha pergunta é : a luz vermelha do led é normal ficar piscando enquanto ligado ?
valeu :)
palves
Intermediário
Intermediário
 
Mensagens: 58
Registrado em: 18 Fev 2013, 20:29
Receptor:: AZ-America S-1001

Re: I-box original não acende a luz vermelha nem atualiza

Mensagempor marcos.aurelio » 11 Jul 2013, 19:37

Ola

Gente temos que prestar atenção na pergunta ou no tópico para poder responder o que interessa.

Primeiro lugar a pessoa afirma: Ibox Original não acende a luz vermelha. Isso é um fato. essa pode ser sugerida um recovey.

Segundo lugar a pessoa afirma: Não faz atualização. Nessa afirmação já não se pode sugerir um software recovery.


Se não faz atualização ao meu ver niquem pode sugerir de imediato um recovery (Certo)

Então temos que aguardar uma solução como por ex. peça. como CI, resistor , Capacitor ou seja um conserto eletronico e outros

Estou falando isso pois eu vejo pessoas dando solução que não tem nada haver com a pergunta feita.

Me Desculpe mais esse é meu ver.
Avatar do usuário
marcos.aurelio
Intermediário
Intermediário
 
Mensagens: 36
Registrado em: 03 Fev 2010, 06:51
Receptor:: Azbox

Re: I-box original não acende a luz vermelha nem atualiza

Mensagempor itatinga » 12 Jul 2013, 19:32

Pode ser a fonte manda testar ela.
Avatar do usuário
itatinga
Aprendiz
Aprendiz
 
Mensagens: 19
Registrado em: 28 Dez 2009, 15:02
Receptor:: Azbox XL Blade HD


Voltar para I-BOX

Quem está online

Usuários navegando neste fórum: nubrinho, Pirateiro_Digital, sat news e 80 visitantes