Exibir página para impressão

I-Box - Atualização 08/04/2013 (cabo branco)

I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor jaugusto1968 » 08 Abr 2013, 21:17

Nova atualização do I-Box Azplus liberada hoje 08/04 - data da firmware: 05/04/2013: SR-100-5.03.00-TC-010.skf

Código: Selecionar todos
http://www.4shared.com/rar/-VvPe44m/dongle_20130408.html


Imagem
Editado pela última vez por Visitante em 05 Ago 2013, 14:01, em um total de 2 vezes.
Razão: Arquivo testado e Aprovado
Avatar do usuário
jaugusto1968
Clube dos Amigos do Az-BR
Clube dos Amigos do Az-BR
 
Mensagens: 51
Registrado em: 19 Jan 2011, 22:49
Localização: São Paulo
Receptor:: Phoenix, Zeus e ONE

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor lubiza » 08 Abr 2013, 22:16

Sera que tem diferenças em relação ás outras,
coloquei agora e está on,vamos ver.
lubiza
Clube dos Amigos do Az-BR
Clube dos Amigos do Az-BR
 
Mensagens: 28
Registrado em: 08 Mar 2010, 22:40
Localização: jaragua,sp
Receptor:: azbox evo xs

Nova Atualização Dongle I-box China - versao 5.03

Mensagempor malessandro » 08 Abr 2013, 22:39

Galera acabou de sair uma atualizacao 08/04/2013 do i-box china na versao 5.03

Código: Selecionar todos
http://www.sendspace.com/file/j57oal


Imagem
Editado pela última vez por Servio Russo em 10 Abr 2013, 20:29, em um total de 2 vezes.
Razão: Correção de link externo
Avatar do usuário
malessandro
Intermediário
Intermediário
 
Mensagens: 41
Registrado em: 29 Mar 2010, 08:58
Localização: Paranavai - PR
Receptor:: NEWGEN+ e AZ S810B

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor rafaelkero » 10 Abr 2013, 23:08

Como saber qual atualização utilizar no meu ibox o serial dele começa com SJXXXXXXXX

Obrigado

Desculpe a pergunta acima como visitante, estava sem fazer login no site.. hehe :D :D :D :D
rafaelkero
Novato
Novato
 
Mensagens: 1
Registrado em: 31 Jan 2011, 08:27
Receptor:: AzAmerica S806+I-box

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor Servio Russo » 11 Abr 2013, 01:00

rafaelkero,
Ainda não achei nada convincente que afirmasse que dongle é este, somente um relato em outro Fórum de que se trata dos primeiros Ibox Azplus.
Passe mais características, se o cabo null é branco, o que vem escrito no corpo se é china. Se tiver uma foto do circuitos dele seria ótimo para identificarmos de vez os ibox desta série.
Agora temos que fazer como o C.S.I, reunir todas as evidencias, ok!! rsrsrs!!
Abraço!
A liberdade não tem preço. A mera possibilidade de obtê-la já vale a pena! "Isaac Asimov"

Imagem
Avatar do usuário
Servio Russo
Super-Moderador
Super-Moderador
 
Mensagens: 1626
Registrado em: 13 Out 2011, 13:03
Localização: Sul de Minas
Receptor:: EvoXL/Bravoo+

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor BREDS1 » 11 Abr 2013, 01:27

Sérvio, o meu Ibox Azplus China é desta série "SJXXXXXXXXXX"...provavelmente idêntico ao do amigo Rafaelkero.
Sempre o usei com as atualizações da Azplus, e no mês passado resolvi testar e estou ainda usando com os arquivos da iquiquesat, sem necessidade de jumps ou algo do gênero. Esta fw exige bastante do Ibox e só com cooler prá ele segurar o rojão!
Sendo assim, creio que o amigo Rafaelkero deve usar a última atualização Azplus mesmo, que já está também funcionando no 43...com os freezes característicos.
Boa noite!
Imagem
Avatar do usuário
BREDS1
Super-Moderador
Super-Moderador
 
Mensagens: 1294
Registrado em: 24 Mai 2010, 16:34
Localização: Paraná.
Receptor:: Prodigy+ZEUS+Bios

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor Servio Russo » 11 Abr 2013, 01:33

Valeu BREDS1!!
Obrigado pelo esclarecimento amigo!!
Grande abraço!!
A liberdade não tem preço. A mera possibilidade de obtê-la já vale a pena! "Isaac Asimov"

Imagem
Avatar do usuário
Servio Russo
Super-Moderador
Super-Moderador
 
Mensagens: 1626
Registrado em: 13 Out 2011, 13:03
Localização: Sul de Minas
Receptor:: EvoXL/Bravoo+

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor mutante_ps » 12 Abr 2013, 15:34

Eu uso o i-box + s806 o i-box com a att de fevereiro deste ano, o s806 com att de julho de 2011 acho. o que eu percebo comigo é seguinte, canais de filmes trva muito, fica dificil ver filmes com o i-box, porem alguns canais de esporte, e canais infantis não trvam, outros canais que travam bastante é os da gl0b0, quase todos travam, isso é estranaho. o que acham que pode ser, sendo que alguns canais travam mais que outro, sera o servidor o meu i-box ou o receptor?
"Posso não ter um centavo no bolso, mas tenho um sorriso no rosto e isso vale mais que todo dinheiro do mundo." (Seu Madruga)
Avatar do usuário
mutante_ps
Intermediário
Intermediário
 
Mensagens: 44
Registrado em: 17 Mai 2010, 12:01
Receptor:: azamerica 806

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor Servio Russo » 12 Abr 2013, 15:48

Se você tiver a mesma intensidade de sinal para todas as TP's, com certeza é problema no serivdor do Ibox.
Caso tiver muito diferente, pode tentar um ajuste mais afinado e talvez minimize um pouco as trvadas, ok!!
Para qualquer sistema, algumas TP's geralmente são mais instáveis mesmo.
Abraço!
A liberdade não tem preço. A mera possibilidade de obtê-la já vale a pena! "Isaac Asimov"

Imagem
Avatar do usuário
Servio Russo
Super-Moderador
Super-Moderador
 
Mensagens: 1626
Registrado em: 13 Out 2011, 13:03
Localização: Sul de Minas
Receptor:: EvoXL/Bravoo+

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor mutante_ps » 12 Abr 2013, 18:30

Obrigado pela resposta. porem as tps todas estão acima de 70%, vou att o i-box com a att desse mes e ve se melhora, eu acho que seja o servidor do i-box, que ultimamente esta muito ruim, tempos bons os de 2011 onde o i-box era top...rs...
outra coisa que percebo é que a fonte do i-box esta esquentando muito, sera q tem alguma coisa a ver com as travadas?
"Posso não ter um centavo no bolso, mas tenho um sorriso no rosto e isso vale mais que todo dinheiro do mundo." (Seu Madruga)
Avatar do usuário
mutante_ps
Intermediário
Intermediário
 
Mensagens: 44
Registrado em: 17 Mai 2010, 12:01
Receptor:: azamerica 806

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor Servio Russo » 12 Abr 2013, 19:02

A fonte esquenta normalmente, mas, se você tiver uma solução térmica para o ibox, melhora consideravelmente o desempenho!
O meu Ibox coloquei dentro do Evo XL que já tinha um cooler. Funciona bem estável.
Dá uma olhada http://www.youtube.com/watch?v=0SZIQkuiRdY.
Abraço!!
A liberdade não tem preço. A mera possibilidade de obtê-la já vale a pena! "Isaac Asimov"

Imagem
Avatar do usuário
Servio Russo
Super-Moderador
Super-Moderador
 
Mensagens: 1626
Registrado em: 13 Out 2011, 13:03
Localização: Sul de Minas
Receptor:: EvoXL/Bravoo+

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor mutante_ps » 12 Abr 2013, 20:46

Eu uso cooler no i-box, acredito que é o servidor do i-box, pois tps da cloro acima de 70%¨tps do hispachato acima de 70% ate ai tudo normal, att do i-box de fevereiro desse ano e do s806 ( raridade rs) att de julho de 2011 alguns canais travam menos e outros travam muito, ta complicado o i-box, vou att com este de abril e ve o resultado.
"Posso não ter um centavo no bolso, mas tenho um sorriso no rosto e isso vale mais que todo dinheiro do mundo." (Seu Madruga)
Avatar do usuário
mutante_ps
Intermediário
Intermediário
 
Mensagens: 44
Registrado em: 17 Mai 2010, 12:01
Receptor:: azamerica 806

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor marcosbuss » 14 Abr 2013, 23:05

Servio Russo Essa atualização é pra corrigir as travas e queda de sinal ? to com atualização do dia 11/02 e ta pegando, de vez em quando cai mais é só desligar o ibox e liga que funciona novamente.
e ela é feita pelo aparelho EVO XL ?
Aguardo respostas !!
Abraçoo
marcosbuss
Aprendiz
Aprendiz
 
Mensagens: 26
Registrado em: 01 Fev 2013, 22:42
Receptor:: evo xl /thunder

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor mad-jedi » 16 Abr 2013, 11:38

Não instalei a nova atualização, alguem notou diferença no ibox??? ontem funcionou bem, com poucas travadas....
That the force will be with you!!!

Az s810b + I-Box e AmericaBox HD (desde 03/08/13)
1 antena 60cm 13w (Hispa)
1 antena 60cm 70w (C2)
+ Gambiarras
Avatar do usuário
mad-jedi
Intermediário
Intermediário
 
Mensagens: 49
Registrado em: 21 Fev 2010, 11:34
Localização: Small Falls - RS
Receptor:: Americabox HD

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor mutante_ps » 16 Abr 2013, 18:07

Caro amigo mad-jedi ontem realmente apresentou uma melhora na att de fevereiro, tanto que o t.e.l.e cisne T.o.u.c.h que trava muito e é quase imposivel ver filme neste canal eu conseguir ver o duelo de titans. travou claro mas muito menos deu pra ver o filme. vamos ver se essa melhora vai continuar.
"Posso não ter um centavo no bolso, mas tenho um sorriso no rosto e isso vale mais que todo dinheiro do mundo." (Seu Madruga)
Avatar do usuário
mutante_ps
Intermediário
Intermediário
 
Mensagens: 44
Registrado em: 17 Mai 2010, 12:01
Receptor:: azamerica 806

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor Wendellpereira » 17 Abr 2013, 09:35

E ai gostaria de saber se essa atualiação esta rodando lisinho.
Wendellpereira
Aprendiz
Aprendiz
 
Mensagens: 23
Registrado em: 28 Jan 2013, 19:48
Receptor:: azamerica s 900 HD

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor marcossjp » 17 Abr 2013, 09:56

Funcionando com o AZ-PLUS HD 200 direcionado para o Hispa e Amazonas,
sinal 90% e 70% dá algumas travadinhas as vezes, mas está florido.
marcossjp
Aprendiz
Aprendiz
 
Mensagens: 23
Registrado em: 20 Mai 2010, 20:41
Receptor:: AZ PLUZ HD 200

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor itatinga » 17 Abr 2013, 18:10

Abrindo Cine Ceu no 43 com o Blade Hd + I-Box com att 5.03 e raras freezers , muito rapidos.
Viva a nova att.
Avatar do usuário
itatinga
Aprendiz
Aprendiz
 
Mensagens: 18
Registrado em: 28 Dez 2009, 16:02
Receptor:: Azbox XL Blade HD

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor marcosbuss » 21 Abr 2013, 15:39

alguém pode me explica como se faz essa atualização pq não to conseguindo
fica aguardando a atenção de algum solidário,
att abraço
marcosbuss
Aprendiz
Aprendiz
 
Mensagens: 26
Registrado em: 01 Fev 2013, 22:42
Receptor:: evo xl /thunder

Re: I-Box - Atualização 08/04/2013 (cabo branco)

Mensagempor Servio Russo » 21 Abr 2013, 16:32

marcos,

Baixo os arquivos e verá que são dois> "Upgrade Tool e SR-100-5.03.00-TC-010.skf"

- Clique em Upgrade Tool;
- Na tela que se abre clique nos três [...] pontinhos a frente de "File";
- Escolha o arquivo SR-100-5.03.00-TC-010.skf;
- Clique em Start;
- Ligue o dongle na tomada e aguarde o processo terminar, ok!!
Abraço!!
A liberdade não tem preço. A mera possibilidade de obtê-la já vale a pena! "Isaac Asimov"

Imagem
Avatar do usuário
Servio Russo
Super-Moderador
Super-Moderador
 
Mensagens: 1626
Registrado em: 13 Out 2011, 13:03
Localização: Sul de Minas
Receptor:: EvoXL/Bravoo+

Próximo

Voltar para I-BOX

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 14 visitantes