Enviar para um amigo   Exibir página para impressão

new i-box (i-box) atualização defeito led não acende (power)

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor rapha_santuchi » 29 Mar 2011, 18:18

o meu aqui ta agarrado no evo XL a 15 dias e ate agora so umas travadinhas !!
espero que funciona por um bom tempo !
Se nao vo atraz do cara que me vendeu !!
rssrsr
AZBOX EVO XL + Ibox Clone
S900 Hd + Smart 2
DuoSat Blade HD+ SKS e IKS
ANTENAs DE 60Cm .
Avatar do usuário
rapha_santuchi
 
Mensagens: 270
Registrado em: 19 Mai 2010, 13:53
Receptor:: DuoSat BLADE HD

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor Rittes » 29 Mar 2011, 18:31

Uma boa noite a todos, mais uma vez. Hoje fiz mais alguns testes com outros lnbfs, inclusive com aqueles sem marcas do py e comprovei até o momento não funcionarem no new. O único que funciona perfeitamente é o de marca "THOMSON". Postei erronêamente como "thompson" antes e estou corrigindo agora. Não sei onde adquiri-lo, pois o ganhei juntamente com a antena de um amigo e obtive sorte quando o testei, mas na net deve haver locais para adquiri-lo. Boas flores a todos.
Rittes
 
Mensagens: 7
Registrado em: 26 Jan 2010, 07:41
Receptor:: S900 HD

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor thiago lucena » 29 Mar 2011, 21:05

Aqui uso normal, com LNBF sharp, telesystem, e zinwell, agora muita gente ta tendo dificuldade em atualizar o dongle é apenas trocar o cabo null por um outro.
Imagem
Avatar do usuário
thiago lucena
Moderador
Moderador
 
Mensagens: 1563
Registrado em: 25 Abr 2010, 13:30
Localização: PARÁ
Receptor:: S900HD

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor Rittes » 29 Mar 2011, 21:34

Olá Thiago, não obtive problema algum na atualização dos news, o problema só apareceu quando ligam eles na antena e receptor, ou seja: piscam 3 vezes, apagam e não abrem nenhum canal. Só funciona quando troco o lnb para a marca que já citei e olha que nem o fixo na antena, só conecto no cabo e o aponto para o prato: os canais se abrem imediatamente e a luz volta a piscar. Algo muito estranho, não? Mas resolveu os meus problemas. Amanhã vou testar inúmeras marcas de lnb e tentar separar as funcionais para os news com estes problemas.
Rittes
 
Mensagens: 7
Registrado em: 26 Jan 2010, 07:41
Receptor:: S900 HD

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor Rittes » 01 Abr 2011, 10:47

Bom dia a todos, realmente os news funfam com outros lnbs, porém após exaustivas subidas e descidas do telhado, o único que não funfou de jeito nenhum foi o sem marca do py, até o da antiga Tecsalt funfou, mas existem posições diferentes para cada um; teve um que só funfou na posição 12:00 horas.
Rittes
 
Mensagens: 7
Registrado em: 26 Jan 2010, 07:41
Receptor:: S900 HD

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor thiago lucena » 01 Abr 2011, 12:10

Então deixa esse dai mesmo.
Imagem
Avatar do usuário
thiago lucena
Moderador
Moderador
 
Mensagens: 1563
Registrado em: 25 Abr 2010, 13:30
Localização: PARÁ
Receptor:: S900HD

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor danpascoal » 01 Mai 2011, 01:11

O MEU PISCA QUANDO LIGA E APAGA E Ñ FUNCIONA CANAL CODIFICADO.
OBS: NOTEI QUE O MESMO Ñ ESTAVA NA TEMPERATURA DE TORRADEIRA,
TAVA GELADINHO MAIS QUANDO LIGA ELE PISCA.
Ñ SOU TECNICO MAS RESOVI ABRIR O MEU POIS BEM
ENCONTREI UM CI QUE Ñ PUDE LER TODA DISCRIÇÃO DO MESMO POIS TAVA PARCIALMENTE TORRADO...
(ENDEREÇO DELE NO CHASSI E U7 AK9 RESTANTE DA PARTE DE SIMA Ñ PUDE LER ESTAVA TORRADO,EMBAIXO 15420)
FICA ATRAZ DO DB9
ESTE PODE SER O POBLEMA DESTES ABENÇOADOS PISCAR UMA VEZ E Ñ DA MAIS SINAL.
RESUMINDO SE ELE Ñ ESQUENTAR NATURALMENTE PODE ACENDER VELA PRA SANTO BATER TAMBOR TROCAR LNB FAZER O QUE QUIZER QUE Ñ VAI FUNCIONAR RESUMINDO DEIXE ELE LIGADO UM POUCO SE ESQUENTAR FUNCIONA SE FICAR GELADINHO JOGUE NA LICHEIRA, MAIS Ñ FIQUE TRISTE PELO PREJUIZO POIS VC JA TINHA JOGADO SEU DINHEIRO FORA AO COMPRAR ELE...

Por favor, desligue o "Caps Lock", contra as normas da boa convivência. REGRAS DO FORUM e CS- LEITURA OBRIGATORIA
Cuervo
Avatar do usuário
danpascoal
 
Mensagens: 2
Registrado em: 18 Dez 2009, 21:24
Localização: brasilia df
Receptor:: s810b+smart2

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor leo77 » 01 Mai 2011, 09:02

rittes escreveu:Bom dia a todos, realmente os news funfam com outros lnbs, porém após exaustivas subidas e descidas do telhado, o único que não funfou de jeito nenhum foi o sem marca do py, até o da antiga Tecsalt funfou, mas existem posições diferentes para cada um; teve um que só funfou na posição 12:00 horas..

rittes, então seu problema não era de LNB, mas sim, sinal com nível inadequado para abrir canais.Sabe porque funcionava no Thomson? Provavelmente o ganho da unidade que vc tem esteja maior que o dos outros lnb. Ou o seu thomson pode ser daqueles com o fator de ruído menor(NF=0,1 a 0,3dB), caso em que seu desempenho será muito melhor que os outros, pelo melhor aproveitamento de sinal que ele oferece.Outras marcas com o NF igual poderiam tb funcionar com o mesmo nível.abs.leo77
Seu New I-Box (Mbox,Azsmart) não funciona?... eu conserto !!!
>>>compro seu New I-box/azsmart queimado <<<<
Avatar do usuário
leo77
Colaborador
Colaborador
 
Mensagens: 223
Registrado em: 17 Fev 2010, 22:04
Localização: ES
Receptor:: S808

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor leo77 » 01 Mai 2011, 09:21

danpascoal escreveu:..RESUMINDO DEIXE ELE LIGADO UM POUCO SE ESQUENTAR FUNCIONA SE FICAR GELADINHO JOGUE NA LICHEIRA, MAIS Ñ FIQUE TRISTE PELO PREJUIZO POIS VC JA TINHA JOGADO SEU DINHEIRO FORA AO COMPRAR ELE...

amigo danpascal, a solução testada e aprovada por vários possuidores de new I-Box para resolver o problema, está neste tópico aquí:"Solução inédita >>>>>> New I-Box com CI u7 queimado". Se ainda não resolver o problema de seu dongle,não o jogue na lixeira, eu diminuo o seu prejuízo comprando-o de vc.Saiba, o único problema deste dongle é este CI U7,no mais ele funfa muito bem,sem travas e com o mais estável servidor do momento.Quer vender?, eu compro! .Abs.leo77
Seu New I-Box (Mbox,Azsmart) não funciona?... eu conserto !!!
>>>compro seu New I-box/azsmart queimado <<<<
Avatar do usuário
leo77
Colaborador
Colaborador
 
Mensagens: 223
Registrado em: 17 Fev 2010, 22:04
Localização: ES
Receptor:: S808

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor rapha_santuchi » 05 Mai 2011, 21:28

deve ter queimado o tal CI tbm !!!
o meu ta assim, pisca 2 vezes e não abre canal no evo xl
o meu fechou curto no cabo pra variar tbm
rsrrss
so problema!!
AZBOX EVO XL + Ibox Clone
S900 Hd + Smart 2
DuoSat Blade HD+ SKS e IKS
ANTENAs DE 60Cm .
Avatar do usuário
rapha_santuchi
 
Mensagens: 270
Registrado em: 19 Mai 2010, 13:53
Receptor:: DuoSat BLADE HD

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor leandrob » 23 Mai 2011, 18:13

Bom pessoal vou dar o meu depoimento sobre este caso:
tive o mesmo problema citado por todos,o new-ibox quando eu ligava piscava duas vezes e não piscava mais,eu já estava com o saco cheio daí comprei um smart 2,com eu tenho 2 aperelhos um azamerica outro azbox ligados no mesmo telstar 12 no mesmo cabo LNB simples quando eu ligo os dois juntos new e smart 2 funciona o New sem problemas,mas quando eu desligo o smart 2 o new para de funcionar,não sei explicar porque mais funciona assim.
leandrob
 
Mensagens: 6
Registrado em: 23 Dez 2009, 16:50
Receptor:: az america s 806

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor q.tal.eu » 23 Mai 2011, 19:12

Seu new está com o ci u7 queimado, portanto não alimenta o lnb...
q.tal.eu
 
Mensagens: 9
Registrado em: 02 Nov 2010, 10:05
Receptor:: Azbox xl, Probox, Az

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor thiago lucena » 24 Mai 2011, 07:50

é Amigo concerteza queimou o diodo D5 e o Ci u7, agora terá que deixar sempre ligado o Smart II, quando tiver usando o outro, ja que vc usa dois na mesma antena.
Imagem
Avatar do usuário
thiago lucena
Moderador
Moderador
 
Mensagens: 1563
Registrado em: 25 Abr 2010, 13:30
Localização: PARÁ
Receptor:: S900HD

nao funciona o new ibox

Mensagempor beiço » 26 Mai 2011, 21:42

Aguém sabe oq esta acontecendo, meu dongle nao esta abrindo nada.
beiço
 
Mensagens: 3
Registrado em: 19 Abr 2010, 18:48
Localização: ponta grossa
Receptor:: azboz evo+new ibox

Re: nao funciona o new ibox

Mensagempor ratazana » 26 Mai 2011, 21:47

amigo, o servidor do new i-box está off, só resta aguardar.
abs
Imagem
Avatar do usuário
ratazana
Moderador
Moderador
 
Mensagens: 598
Registrado em: 19 Fev 2010, 17:38
Localização: Rio Grande Do Sul
Receptor:: PREMIUM+S900HD+I-BOX

Re: nao funciona o new ibox

Mensagempor ratazana » 26 Mai 2011, 21:52

amigos, vamos direcionar para este tópico viewtopic.php?f=172&t=12536&start=10 , o mesmo assunto referente ao new OFF
obrigado
abs
Imagem
Avatar do usuário
ratazana
Moderador
Moderador
 
Mensagens: 598
Registrado em: 19 Fev 2010, 17:38
Localização: Rio Grande Do Sul
Receptor:: PREMIUM+S900HD+I-BOX

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor ronaldinholim » 04 Jul 2011, 23:23

Galera! O meu está com esse problema. Verifiquei o Ci e não está queimado.
O que poderá ser?
ronaldinholim
 
Mensagens: 4
Registrado em: 18 Jun 2011, 16:41
Receptor:: S807

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor thiago lucena » 05 Jul 2011, 08:00

Tou com um aqui tbem que nao atualiza e nem funciona e pior que ta saindo os 18V normais.
Imagem
Avatar do usuário
thiago lucena
Moderador
Moderador
 
Mensagens: 1563
Registrado em: 25 Abr 2010, 13:30
Localização: PARÁ
Receptor:: S900HD

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor leo77 » 13 Jul 2011, 10:55

thiago lucena, experimente usar uma atualização de data anterior por exemplo a 4.31, se não der certo faça em outro Pc. Estas medidas ,às vezes resolvem o problema.abs.Leo77
Seu New I-Box (Mbox,Azsmart) não funciona?... eu conserto !!!
>>>compro seu New I-box/azsmart queimado <<<<
Avatar do usuário
leo77
Colaborador
Colaborador
 
Mensagens: 223
Registrado em: 17 Fev 2010, 22:04
Localização: ES
Receptor:: S808

Re: new i-box (i-box) atualização defeito led não acende (power)

Mensagempor thiago lucena » 14 Jul 2011, 08:59

nada amigo, vou testar hoje a versãp 5.0 que saiu hoje para os new-ibox Korea

New-ibox Korea 5.0
Imagem
Avatar do usuário
thiago lucena
Moderador
Moderador
 
Mensagens: 1563
Registrado em: 25 Abr 2010, 13:30
Localização: PARÁ
Receptor:: S900HD

AnteriorPróximo

Voltar para I-BOX NEW

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 7 visitantes