Enviar para um amigo   Exibir página para impressão

Azbox bravoo HD travando e lento

Azbox bravoo HD travando e lento

Mensagempor romanojr » 05 Mar 2013, 01:41

Amigos gostaria de saber as vezes o meu bravoo hd fica muito lento e tempo de resposta muito alto delay horrivel sempre quando coloco hdmi as vezes fica no welcome e não sai de lá, mais quando coloco o video componente roda de boa será q tambem queimou o meu hdmi.
Tocomsat Phoenix HD
Sat 61w,70w
1x 0,60cm - 70w
1x 0,90cm - 61w
Avatar do usuário
romanojr
 
Mensagens: 28
Registrado em: 15 Out 2011, 01:32
Receptor:: TOCOMSAT PHOENIX HD

Re: Azbox bravoo HD travando e lento

Mensagempor ArthasHezel » 05 Mar 2013, 09:52

afirmativo, seu hdmi já foi embora
ArthasHezel
 
Mensagens: 12
Registrado em: 03 Set 2011, 22:16
Receptor:: Azbox Bravoo Hd

Re: Azbox bravoo HD travando e lento

Mensagempor jordan » 04 Abr 2013, 20:10

meu sistema ta travando de mais oq posso fazer pra melhorar
jordan
Novato
Novato
 
Mensagens: 1
Registrado em: 04 Abr 2013, 19:56
Receptor:: azbox bravoo

Re: Azbox bravoo HD travando e lento

Mensagempor maurielucia » 07 Abr 2013, 19:15

Negativo amigo seu HDMI esta bom, esse cara que falou ai cima nao sabe , pois o meu tambem esta assim nao é sempre só as vezes , e coloque o cabo de video como o amigo ai de sima sugiriu e continuou travando do mesmo jeito, é este firmware ou a azbox que nao está conseguindo mais nada, o jeito é paratir pra outro aparelho
Avatar do usuário
maurielucia
 
Mensagens: 17
Registrado em: 30 Jul 2011, 15:12
Receptor:: azbox


Voltar para Duvidas e Consultas

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 10 visitantes